Hello Guest

PHP error message

  • 1 Replies
  • 1076 Views
PHP error message
« on: February 28, 2016, 07:54:06 PM »
Hi.

I'm getting the following error message in my Apache log:

Code: [Select]
This protected script does not support version 5.6.17-0+d of PHP. Please contact the author of the script regarding this problem. Error code [07] in /var/www/lamp1/cms/admin/index.php on line 2
I'm trying out the demo on a local server. I've successfully installed the source guardian loader.

Regards, Rob.

*

xtom

  • *****
  • 184
    • View Profile
    • XT CMS
Re: PHP error message
« Reply #1 on: March 03, 2016, 10:39:47 AM »
The current release version only supports up to php5.5